Написать программу, которая по введенному пользователем целому числу определяла бы предшествующее и следующее за ним число , самостоятельная работа сейчас

Нурик2266 Нурик2266    1   29.08.2019 20:40    3

Ответы
KyroSC KyroSC  20.08.2020 18:16
Var a:longint;
begin
readln(a);
inc(a);writeln(a);dec(a,2);writeln(a);end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика