tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу которая
Написать программу которая печатает до 100,только которая делиться на 3
mishkasega77798
2 19.08.2019 17:30
0
Ответы
Vureshivatel
24.04.2020 02:58
Var i:integer;
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
маша3041
14.05.2020 12:49
Написать программу, на языке Python, которая находит сумму и произведение трех чисел. Числа вводятся с клавиатуры...
marijasoe19gmailcon
14.05.2020 12:48
Укажите, сколько раз выполнится тело цикла с заданным заголовком: FOR i := 5 DOWNTO 1 DO...
Елизавета1040
08.12.2020 20:55
Перечислите элементы таблицы в MS Word...
penguin8
08.12.2020 20:54
СДЕЛАТЬ СОР ПО ИНФОРМАТИКЕ Задания 1. Виды компьютерной графики : 2. Для запуска редактора Paint нужно выполнить команду: 3. Укажите назначение для следующих пиктограмм....
sveta6729
22.06.2019 05:00
Н.в.матвеева е.н.челак н.к. конопатова н.а. нурова информатика...
vovamandrik060p09ui1
22.06.2019 05:00
Даны два числа, вывести на экран квадрат большего из них...
ммрк
14.03.2021 21:44
Торговый склад производит уценку хранящейся продукции. Если продукция хранится на складе дольше 10 месяцев, то она уценивается в 2 раза, а если срок хранения превышает...
fadrakla
14.03.2021 21:45
Из чисел от -20 до 20 вывести все положительные числа ( программу) ...
kalinin11ccc
01.12.2021 10:56
много балов іть будь ласка багато балів) «Найновіший, однак, твір малоросійської літератури, який дійсноможна рекомендувати кожному любителю слов янської літератури,особливо...
лаура1446
01.12.2021 10:56
Дана окружность, центр которой лежит на стороне AC треугольника ABC. Определи вид угла ∠C. Радиус окружности равен 32.5, сторона AB равна 33. Найди сторону BC этого...
Популярные вопросы
Посоветуйте соц сеть людей, которые занимаются выходом в астрал,...
3
У томата красные плоды и пурпурный стебель доминируют над желтыми...
3
РЕШИТЬ ЗАДАЧУ ПО ЭКОНОМИКЕ Фирма увеличила цену на свой товар в...
1
14. Choose the correct alternative. Use the Grammar Bank above if...
1
Ребят с матешей 1. Вказати основний перыод фунуціїy=cos²(2пx/3)2...
2
Наважку хімічно чистого натрію хлориду 0.2968 г розчинити в вимірювальній...
1
ЗАДАЧИ ПО ТЕОРИИ ВЕРОЯТНОСТИ 1)Бросают четыре монеты какова вероятность...
3
Бічне ребро піраміди дорівнює 10 см і уворює з висотою піраміди...
2
А: b 0.1.Тогда угол междуa.БИвекторами1) острый;2) тупой;3) прямой....
2
очень нудна очень нудна очень нудна очень нудна...
2
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.