Написать программу, которая определяет значение целочисленной переменной a, после выполнения фрагмента алгоритма: a: =247; в: =(а*div 100) * 10-9 а: =(10*b-a) mod 10;

Radon86 Radon86    3   06.06.2019 16:40    4

Ответы
арс90 арс90  06.07.2020 19:28
Как на счет
Program sk;
var
A,B:integer;
begin
A:=247;
B:=(A div 100) * 10-9;
A:=(10*B-A) mod 10;
writeln('A= ',A);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика