Написать программу которая описывает как вещественные переменные и вводит с клаввиатуры скорость (v) и время(t) равномерного движения тела , рассчитывает и выводит на экран значение расстояния(s),пройденого телом за это время , с 4 знаками после запятой.

ЗВЕР4ЁК ЗВЕР4ЁК    1   21.07.2019 02:00    5

Ответы
Linanamik Linanamik  30.08.2020 20:57
Var v,t:real;
begin
  writeln('Введите скорость и время равномерного движения:');
  readln(v,t);
  writeln ('Расстояние : ',v*t:10:4);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика