Написать программу, которая находит сумму первой и третьей цифры трёхзначного числа.

marcella6112000 marcella6112000    2   27.05.2019 05:30    4

Ответы
rasputinasvutiknbnb rasputinasvutiknbnb  23.06.2020 22:17
Program Sum;
var   
a,b,c,s: integer;
begin
WriteLn('Введите числа а,в,с');
ReadLn(a,b,c);
s:=a+b+c;
WriteLn('Сумма чисел равна',s);
end. 
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика