Написать программу,которая находит сумму и произведение 2 чисел

joker902 joker902    3   05.09.2019 16:40    2

Ответы
MAXXB MAXXB  06.10.2020 19:38
Program pascal; 
var x, y:real; 
begin 
readln(x); 
readln(y); 
writeln(x+y); 
writeln(x*y); 
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика