tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая
Написать программу, которая находит сумму 1+1/2+1/4+18+...+1/51
nesuk07
3 26.02.2021 13:19
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
zFast88
15.12.2020 18:59
Процес збильшення растрового зображення мае назву скажите...
korsukova61oye48j
15.12.2020 18:59
Дан массив С (40), заполненный трехзначными случайными числами. Найти произведение четных элементов и сумму нечетных элементов массива....
VladusGrif
15.12.2020 18:59
1. В среде Microsoft Office Excel создайте новую книгу, на листе № 1 разработайте таблицу. Изучите различные ввода формул и произведите необходимые расчеты. 2. Получите...
Maksander
15.12.2020 19:00
Укажите тип данных для каждого поля. ...
star1k
26.01.2021 17:12
Составить таблицу расчета месячной квартплаты, если в квартире установлены счетчики на горячее, холодное водоснабжение, газ и элетроэнергию...
snkashleva133
26.01.2021 17:12
А=4.56 айнымалысынын типин аныкта онлайн мектеп комек ...
ХОРОШИСТ1234567891
04.06.2019 11:00
Program z; var s: real; i,x,n: integer; begin writeln( ввод x,n ); readln(x,n); for i: =n to 1 do s: =s*)*exp(i+1)*ln(1))/exp(i+ln(2*x+; writeln( ответ s= ,s); end. по...
рол145
12.05.2021 21:51
в паскале нужно сделать задачу...
Маринрчка
12.05.2021 21:55
Определите, что будет напечатано. Алг Нач Цел n,s n:=1 s:=5 нц пока n =97 S:=s+25 n:=n*s Кц Вывод s Кон...
evamakarova20
28.09.2019 16:01
Нужно перевести 127 из восьмеричной системы в двоичную, десятичную и шестнадцатиричную. 2а - из шестнадцатиричной в двоичную, десятичную, восьмеричную....
Популярные вопросы
Caco₃→a→ca(oh)₂→ca(no₃)₂→b→cacl₂ fes→a→fe(oh)₂→b→fecl₃→fe...
1
Укажите критические точки функции y=x(x-4)^3...
2
Соседские города новгородской земли и галицко-волынского княжества?...
3
Гости дорогие наши! ждут вас щи пирог и каша постаралась тетя глаша...
3
100 шариков с одинаковой массы с одинаковыми скоростями двигаются по...
2
Два х квадрат минус десять х равно нулю...
1
Какие практические результаты имели открытия путешественников?...
1
Внекотором году в трёх подряд идущих месяцах было по 4 вочкресенья .какие...
3
подчеркни в каждом столбце лишнее слово а) какой,карий,рыжий,второй...
1
Оцените периметр и площадь прямоугольника со сторонами х(см) и у(см)...
2