tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу, которая
Написать программу, которая будет выводить на экран 2 названия любых дней недели в одну строку.
steshagoncharov
1 18.03.2019 19:35
5
Ответы
manukansona
30.09.2020 13:09
begin
writeln('Среда, четверг');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
jockman
13.12.2019 09:50
Написать код в сишарп,крестики нолики,решение должно быть реализовано в методах...
mawa18
13.12.2019 09:48
Можно ли из прямоугольной заготовки размером a x b вырезать 2 прямоугольные пластинки размером c x d и k x m ? нужен алгоритм на паскале...
Lika39211
13.12.2019 09:45
Программированиепрограммированиепрограммирование...
kotiketik
13.12.2019 09:37
Представьте число 6310 в беззнаковом 8-разрядном формате...
aiwaab9
22.09.2019 09:50
Вопрос № 4 4. информация: открытая, закрытая, конфиденциальная…выберите параметр, по которому произведена классификация ир тематика хранящейся информации доступность информацииназначение...
missisvereshac
22.09.2019 09:50
Даны две матрицы x(5,5) и y(4,4). найти сумму отрицательных элементов матриц и сравнить, у какой из матриц она больше. нужно сделать программу на языке паскаль через массив....
Makson3D
22.09.2019 09:50
Постройте электронную таблицу оплата электроэнергии для расчёта ежемесячной платы за расход электроэнергии в течение года. исходный информацией являются показания счетчика...
mashacat763p01bj9
30.09.2019 10:50
1. исполнитель черепашка умеет выполнять одну команду: переместиться на (x,y) – черепашка сдвигается на x точек по оси ox и на y точек по оси oy во время выполнения данной...
DipperGo
30.09.2019 10:50
Исполнитель черепашка умеет выполнять одну команду: переместиться на (x,y) – черепашка сдвигается на x точек по оси ox и на y точек по оси oy во время выполнения данной...
marinka10k
30.09.2019 10:50
Определите назначение цифр 1 и 2 в тексте.информатика казахстанские железные дороги обеспечивают (1) 68% всего грузооборота (2)...
Популярные вопросы
Вода растворяет сахар,поваренная соль,питьевую соду,стиральный порошок,мыло....
2
Выберите правильный ответ перевода предложения there is a carpet on...
2
4целых 5/6-(5 целых 3/8-а) если а=- 2 целых 1/4...
3
Из каких блюд состоял обед девочки из сказки гиси лебеди...
3
Подобрать однокоренные слова рыжик и подберезовик?...
3
Составить предложение со словом безымянный...
2
Кому принадлежат имена амон-ра, апол, геб и нут, бастет, апис, осирис,...
2
Как разрезать фигуру на 4 равные части чтобы линии разреза шли по сторонам...
1
Какое проверочное слово к слову дальнего...
1
Площадь прямоугольника , одна сторона которого 14 см , равна 84 см...
1
begin
writeln('Среда, четверг');
end.