Написать программу которая будет высчитывать уравнение y=x^2,при x=2,4,6,8,10

sludkov sludkov    3   21.07.2019 15:40    5

Ответы
TrueStOrY133 TrueStOrY133  07.09.2020 18:11
Var  
x: Byte;
BEGIN x:=0;
While x<>10 do
begin   x:=x+2;
Writeln('X = ',x, ' Y= ',x*x);
end;
END.
Не люблю Pascal :(
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика