Написать программу которая будет вводить на экран фамилию, имя, класс. фамилия: мукашев имя: класс: 8в

belka1006 belka1006    3   23.09.2019 15:10    2

Ответы
PolinaLass PolinaLass  08.10.2020 12:36
Program n_5;
begin
 writeln('Мукашев');
 writeln('Дамир');
 write('8 В')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика