Написать программу, которая будет складывать 2 числа и делить эту сумму на 20. кто понимает, объясните !

лпрпаи лпрпаи    1   20.05.2019 11:10    2

Ответы
graulity graulity  01.10.2020 00:43

program z1;

var a,b,s:integer;

begin

writeln ('vvedite a');readln (a);

writeln ('vvedite b'); readln (b);

s:=(a+b)/20;

writeln ('otvet',s');

end.

ПОКАЗАТЬ ОТВЕТЫ
WIS1 WIS1  01.10.2020 00:43

input a,b

c=(a+b)/20

? c

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика