Написать программу которая будет считать количество заглавных гласных букв..в паскале..

lera1066 lera1066    3   02.06.2019 22:00    3

Ответы
wondermang wondermang  03.07.2020 13:29
Var a:string;
i,k:integer;
begin
readln(a);
for i:=1 to length(a) do
if a[i] in ['А','Е','Ё','И','О','У','Ы','Э','Ю','Я'] then k+=1;
writeln(k);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика