Написать программу, которая 7 раз выводит на экран ваше имя (использовать цикл) *

Имя-Ростик

Taekimyeon Taekimyeon    2   23.05.2020 00:01    4

Ответы
Elmir03042003 Elmir03042003  15.10.2020 06:49

var

 a: string;

 i: integer;

begin

 a:='Ростик';

 for i:= 1 to 7 do

   writeln(a);

 readln;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика