Написать программу, котарая будет считать сумму цифр двух значного числа

ιιIαγρμα ιιIαγρμα    3   24.09.2019 10:20    2

Ответы
Andrianovnd Andrianovnd  21.08.2020 14:46
Var a: integer;
begin
write ('Введите двузначное число: ');
readln (a);
writeln('Сумма цифр числа равна: ',a div 10 + a mod 10)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика