Написать программу и блок-схему. дано три числа a,b,c.найти среди них минимальное?

kooyrina582mari kooyrina582mari    3   25.06.2019 05:40    2

Ответы
Huran Huran  20.07.2020 14:24
Код на паскале:
var a1, a2, a3, min : integer;
begin
readln(a1, a2, a3);
min := a1;
if min > a2 then min := a2;
if min > a3 then min := a3;
writeln(min);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика