Написать программу и блок-схему,чтобы выводились на экран все нечетные числа от 200 до 400, кратные 3

SaraSmail SaraSmail    2   25.08.2019 22:20    4

Ответы
анна2170 анна2170  05.10.2020 19:43
Program f1;
var i:integer;
begin
for i:=200 to 400 do
if (i mod 2=1)   and ( i mod 3=0) then writeln ('i=';i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика