Написать программу формирования массива из 10 чисел ( вод с клавиатуры) и подсчитать суммы элемента

zaycevakatyany zaycevakatyany    3   16.06.2019 18:10    2

Ответы
TookteR TookteR  02.10.2020 02:50
Изи 
var
  massiv  : array [1..100] of longint;
  summa,i : longint;
begin  
  for i:=1 to 10 do begin readln(massiv[i]); summa:=summa+a[i]; end;
  writeln(summa);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика