Написать программу для задачи: пользователь вводит число, программа 10 раз умножает его на 5. После всех математических действий программа выводит полученный результат. Pyton

Exzify Exzify    3   12.04.2021 18:57    5

Ответы
НастяБелова10 НастяБелова10  12.04.2021 19:00

Мне тоже нужен у кого сть

ПОКАЗАТЬ ОТВЕТЫ
алоал алоал  12.04.2021 19:00

a = int(input())

b = 0

while b != 10:

   b += 1

   a *= 5

print(a)

Объяснение:

Python*

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика