tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для вывода
Написать программу для вывода на экран больших букв в алфавитном порядке.!
anastasiyakorc
2 11.07.2019 16:50
3
Ответы
Ешкинкотматрос
25.08.2020 07:04
АБВГД... тоесть зажимаешь Shift и вводишь буквы
ПОКАЗАТЬ ОТВЕТЫ
meduzakoy4kla
25.08.2020 07:04
Var
i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
natasha8952
09.06.2020 15:56
сделать УМОЛЯЮ я полный ноль в екселе...
DarkPear
09.06.2020 15:57
Привет, ответьте на вопросы Чем отличаются макросы в Access от макросов в Word и Excel? 2. Как организовать запуск макроса по некоторому событию? 3. В чем сходство...
Maxi2007
09.06.2020 15:57
перевести эту программу из паскаля в кумир Var x, y: real;begin writeln( Введите координаты точки ); readln(x, y); write( Точка с координатами ( , x, , , y,...
вика3844
09.06.2020 15:58
Горизонтали и вертикали шахматной доски занумерованы числами от 1 до 8. Вводятся четыре числа a,b,c,d. Определить, одного ли цвета поля (a,b) и(c,d). ответ выдать...
anuaraminov10ozppq2
09.08.2019 19:00
Умножить числа в 2 системе счисления 1011,01×101,01=...
Yelena240920068
09.08.2019 19:00
Найдите, какой обьем памяти займет видеоролик длиной 10 секунд с разрешением кадра 128*128 пикселей и глубиной цвета 16 бит. скорость воспроизведения 12 кадров...
smolekovmax
24.03.2021 12:34
Для сохранения 1 мин видео на экране монитора с разрешением 800 х 600, палитрой из 64 цветов и частотой 24 кадра в секунду требуется: 506 250 Мбайт 506 250 Кбайт...
Aliona200
24.03.2021 12:41
Потрібно порахувати кількість яблук, які складені пірамідкою (як на малюнку). Скільки яблук на прилавку, якщо всього N рядів? Алгоритм роботиВвести кількість рядівПрисвоїти...
aidos0278gmailcom
27.06.2019 06:40
Написать программу которая формирует массив b (n) где n=50; следующим образом b (1)=1, b (2)=4, b (3)=7, b (4)=10 и т.д...
Puroscok009
07.08.2019 21:00
Запишите наибольшее двузначное число в пятиричной и троичной системах счисления и переводите их в десятичную систему счисления...
Популярные вопросы
Надо написать уравнения реакции hbr с : c2h5oh, nahs, c2h4(oh)2,...
1
Напишіть лист до володимира самійленка, як автора улюбленої...
3
Выписать из художественного текста предложения с прямой речью...
1
Нужно решить цепочку al(no3)3 → al → al2(so4)3 → al(oh)3 → al2o3...
2
Замените разговорное слово «калякая» стилистически нейтральным...
1
Радиус описанной окружности abc равен 5 bс=10 найдите угол a...
2
Маша и даша за три дня съели коробку конфет. в первый день они...
2
Что такое союзы? и для чего они нужны в предложениях?...
2
Велосипедист ехал 3 часа со скоростью 18 км/час. обратно он...
2
Преобразование целых выражений выражение 1)5(а-2)в квадрате+10а...
3
i:integer;
begin
For i:=192 to 223 do
Write(Chr(i),' ');
end.