tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для вычисления
Написать программу для вычисления значения выражения: s=|3x^4+12y^3-4x+7|-13.
Aprengreid
2 19.05.2019 10:31
4
Ответы
Igorkhvan
12.06.2020 15:59
Begin
Read(x,y);
Write(-13+abs(3*x*x*x*x+12*y*y*y-4*x+7));
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Аааааййййймммммм
07.07.2019 07:30
Жители планеты железяка пользуются 64-символьным алфавитом. свод основных законов племени хранится на 16 глиняных табличках, на каждую из которых нанесено ровно 128 символов....
olesyapetrova8
14.12.2020 14:55
Вычислите логическое выражение ¬(1&0)&¬(0&A)&(1&0)...
darilinamoo
14.12.2020 14:56
срояно 20мин на все рисования ? A Прямоугольник , линя , круг B Переместить , вдавить , вытянуть C Вращения , введение D Масштаб , сдвиг , повернуть...
данилка125
05.12.2019 10:25
Напишите алгоритм покадровой анимации...
VeZun4ik
05.12.2019 10:23
Надати відповідь та повний розрахунок завдання...
Dermo238
05.12.2019 10:21
Язык c. исправьте и сделайте до конца программу....
вера20075555
24.11.2021 07:27
Какие действия над информацией выполняет ЭВМ?...
Nemsix
24.11.2021 07:30
) 1. Дан ряд утверждений. Выберите неверное утверждение.Наименьшая составная часть таблицы – ячейка.Столбцом называются две ячейки, находящиеся в середине таблицы.Горизонтальный...
Fatima82
24.11.2021 07:40
, информатика 7 классЭти 2 вопроса...
manilipitaozk746
06.06.2019 01:50
самостоятельная: ( 1.даны два числа m n. большее из этих чисел уменьшить на 3, а меньшее удвоить. составьте алгоритм. 2. составьте алгоритм попадания точки в третью четверть...
Популярные вопросы
Вклад фредерика шопена в мировую музыкальную культуру...
1
Составьте уравнение прямой, проходящей через точку а(1; -2),если она:...
3
Найдите среднее арифметическое следующих чисел а) 12.37 15.7 б) 4.8 27.8...
3
Вкакой природной зоне расположен новокузнецк ?...
2
Хорда окружности равна 6 дм и стягивает дугу в 90* . найдите площать...
2
Пошли собирать яблоки оля катя коля толя .у кати и оли столько же яблок...
1
Как я думаю о будующем и как я предстовляю планету через 10 лет - сочинение...
1
:must, might (not), can t or could (not) + have+been 1.they recently...
2
Автомобиль расходует 4 л бензина на каждые 50 км пути. доехав до указателя,водитель...
3
Вкакой природной зоне расположен новокузнецк ?...
1
Begin
Read(x,y);
Write(-13+abs(3*x*x*x*x+12*y*y*y-4*x+7));
End.