Написать программу для вычисления суммы всех двузначных нечетных чисел(цикл с постусловием)

nekit1205 nekit1205    1   17.09.2019 12:40    3

Ответы
sernikovs sernikovs  07.10.2020 21:48

var s,i:integer;

begin

i:=11;

repeat

  s+=i;

  i:=i+2;

until I=99;

writeln(s);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика