Написать программу для вычисления площади квадрата в с++

Nickbb Nickbb    2   29.05.2019 12:00    6

Ответы
ayazhka2 ayazhka2  28.06.2020 13:40
#include <iostream>

using namespace std;

void main(){
    int a;
    cout << "Enter the side of square: ";
    cin >> a;
    cout << "Square = " << a*a << endl;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика