tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для вычисления
Написать программу для вычисления периметра куба. на языке pascal.
Chernysh14
1 20.07.2019 21:50
2
Ответы
Mucuo31
22.09.2020 23:45
Var s.a:real;
begin
writeln('a');
readln(a);
s:=a*10;
writeln(a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Jordano23Mirra
23.09.2020 14:26
Мөрзе әліппесін , OTAN MEKTEP SYNYP Сөздерін кодта.Әр әріпке сәйкес келетін кодтан кейінбос орын қалдыр...
Denchik01TURBO
23.09.2020 14:43
с заданием: Запишите числа в развёрнутой форме 1) 2357 2) 123,456 3) 456789,0005...
miha115
23.07.2019 15:30
По паскалю program prostoe; var a, b, i, v: longint; begin b : = 0; writeln( введите число ); readln(a); for v : = 2 to a do begin for i : = 2 to v - 1 do begin if v...
carn1889
23.07.2019 15:30
Вы разрабатываете учебное расписание для военной части. известно, что в месяце 30 дней, и в расписании должно быть ровно 14 учебных тревог (каждая тревога занимает ровно...
nargiz19821129
23.07.2019 15:30
Сад состоит из 10 деревьев, посаженных в ряд. известно, что высота первого дерева всегда равна 100 метрам, а высота любых двух соседних деревьев всегда отличается ровно...
ольга1724
31.03.2020 14:49
1. Выпишите номера качественных прилагательных:1) одинокий 2) улыбчивый 3) садовый 4) перьевой5) облачный 6) лисья (нора) 7) беленький 8) березовый2. В каком варианте...
Evelina300606
31.03.2020 14:49
Какие 4 важные вещи эпоха оставила эпохе Романтизма, а та их переняла?...
SpawNis
31.03.2020 14:49
Проаналізуйте новелу дари волхвів Знайдіть відомості про волхвів та їхні дари...
emesiemesi95
31.03.2020 14:49
Яка кількість рослинної біомаси необхідна для існування однієї особини велетенськлї вечірниці яка має масу 50 г. і живиться жуком-оленем...
laxier
31.03.2020 14:49
Привлекая обществоведческие знания, составьте краткое (из 5–7 предложений) сообщение об экономике фирмы, используя все приведённые ниже понятия. Торговля, товары и услуги,...
Популярные вопросы
1кормушка-х вор 2 кормушка-7 вор с 1 кормушки улетели-2 вор сколько...
3
Третий раз сочинение сравнение повестей пушкина маленькие трагедии...
2
Втреугольнике одна его сторона больше второй на 2 см и больше третьей...
3
Как вы понимаете взаимосвязь органов растений...
3
Не выполняя построений найдите координаты точки пересечения графика...
3
Найти периметр равностороннего треугольника длина стороны которого...
1
Как автор к ивану? считает ли он его дураком? найдите ответ в тексте...
1
Первое тело бросили по углом 30 градусов к горизонту,а второе тело-под...
3
Какие походы совершала княгиня ольга, ярослав мудрый, святослав игоревич?...
3
Решите уравнение (100x) в степени lgx=xв третей степени...
2
begin
writeln('a');
readln(a);
s:=a*10;
writeln(a);
end.