Написать программу для ввода пользователя стороны квадрата и вывести

Alena26vl Alena26vl    2   05.05.2019 15:28    3

Ответы
lololo781 lololo781  09.06.2020 11:14

program qq;

var a,s:integer;

begin

writeln('Введите сторону квадрата');

read(a);

s:=a*a;

writeln('Площадь квадрата =',s);

end.

Объяснение:

Да

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика