Написать программу для решения следующей задачи:вывести на экран 42 случайных целых числа, находящихся в диапазоне от ​-9 до 27 (включительно)

kvas1985 kvas1985    3   29.04.2021 20:07    1

Ответы
strunets1 strunets1  29.04.2021 20:10

from random import randint

for i in range(42):

   print(randint(-9, 27), end=' ')

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика