Написать программу для решения : дан периметр квадрата – 20 см. найти его площадь.

Эрайз Эрайз    2   30.06.2019 15:50    0

Ответы
malinka1212 malinka1212  24.07.2020 08:52
Var a,s,p:integer;
 begin 
read(p); 
a:=p div 4; 
writeln('Площадь=',sqr(a)); 
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика