Написать программу для Паскаль "Квадрат числа"
Программу нужно написать на языке Паскаля

BOILHbIU BOILHbIU    3   06.03.2020 18:22    7

Ответы
Anastasia987654321 Anastasia987654321  11.10.2020 19:57

держи

Program n_1;

var a, b: integer;

begin

 writeln ('Квадрат числа');

 write ('Введите a');

 read (a);

 b:=a*a;

 writeln ('b:=', b)

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика