Написать программу для pascal abc. гражданин н. положил в банк s рублей под p процентов годовых. какая сумма накопится через 15 лет?

Vlada434 Vlada434    3   01.06.2019 22:30    0

Ответы
Maria2006qwerty Maria2006qwerty  01.10.2020 16:46
Var H,s,p,x,z:real;
begin
readln(H,s,p);
p:=s/100;
p:=p*15;
z:=H*s+p;
writeln(z);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика