Написать программу для нахождения удвоенной суммы 2-х чисел.побыстрее в паскале

yaach1 yaach1    3   16.05.2019 13:20    3

Ответы
Соничка55555 Соничка55555  10.06.2020 12:19

program raf105;

var a,b,sum2: integer;

begin

write('Введите 2 числа: ');

readln(a,b);

sum2:= (a+b)*2;

writeln('Удвоенная сумма введённых чисел: ',sum2);

end.

Язык PascalABC
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика