Написать программу для нахождения меньшего из чисел. Записать результат работы программы после введения значений а:=7, b:=5. Язык: паскаль

Ника65790 Ника65790    2   05.02.2021 01:03    1

Ответы
Visiting456 Visiting456  05.02.2021 01:10

var a, b: integer;

begin

 Write('Ведите числа a и b: '); ReadLn(a, b);

 if a > b then WriteLn(a, ' больше ', b)

   else if b > a then WriteLn(b, ' больше ', a)

     else WriteLn('Числа равны');

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика