Написать программу для кумир: ввести пять чисел и найти наибольшее из них.пример: 4,15,9,56,4. наибольшее число 56

kirillan2 kirillan2    2   22.07.2019 13:00    4

Ответы
8katenokp08idx 8katenokp08idx  03.10.2020 10:42
 на языке программирования phyton 3.1
a=-1
max=0
while a!=0:
    a=int(input())
    if a>max:
        max=a
print(max)
если не понятно пиши в коменты
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика