Написать программу. даны 3 числа (a,b,c) опркделить кол-во делящихся на 5! нужна !

Nemogu999 Nemogu999    3   21.03.2019 21:16    5

Ответы
Lena3411 Lena3411  26.05.2020 14:33

program lol;

var a,b,c,l:integer;

begin

read (a);

read (b);

read (c);

l:=0;

if a mod 5 = 0 then l:=l+1;

if b mod 5 = 0 then l:=l+1;

if c mod 5 = 0 then l:=l+1;

writeln (l);

end.

*проверил в паскале

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика