написать программу. 7 класс


написать программу. 7 класс

regenko1 regenko1    1   06.04.2021 23:45    2

Ответы
SharovaYarosla SharovaYarosla  07.05.2021 00:49

1) var x,y,s:integer;

begin

readln (x,y);

writeln((1-x)/sqr(x)+4-y);

end.

2) var x,y,s:integer;

begin

readln (x,y);

writeln(max(x*y-1,4*y+8*x)-min(sqr(x)+15,sqr(y)-7));

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика