tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать на паскале-вклад
Написать на паскале-вклад в банке составил 50т.р.под 8%годовых.сколько денег будет на счету через 5 лет
ВКВКВКВКВКВКВК
3 01.04.2019 22:20
7
Ответы
milka2851
28.05.2020 08:37
var
a : real;
i : byte;
begin
a := 50000;
for i := 1 to 5 do
a := 1.08 * a;
writeln (a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ddddsfvxsf
03.04.2019 15:42
Отметьте условия,записанные правильно на языке pascal...
Ametov2007
03.04.2019 15:42
Постройте схему алгоритма для определения обхвата груди детей до 1 года, известно что обхват груди ребёнка 6 мес=45 см, а на каждый отсутствующий месяц до 6 мес. нужно...
emoe0zosixnc
03.04.2019 15:44
Пож.та ответить на 1 вопрос там какой ...
Shmanin32
13.04.2020 15:24
Мы эту тему даже не изучали в этой четверти . HELP PLEASE ( ДАЮ)...
SHiiimochka
13.04.2020 15:24
Сколько единиц в двоичной записи десятичного числа...
Mar09
13.04.2020 15:24
Синквейн на тему графики текстового редактора...
Hika678
24.11.2020 18:12
Какими зарядами создаётся электрический ток ...
nastya190420
24.11.2020 18:11
информатика в библиотеке в классе 30 учеников все они являются читателями школьной и районной библиотеки из них 23 любят берут книги в школьной библиотеке 15-го районная...
SadPlayer007
11.03.2021 15:35
1)Hello,jack 2)Hello jack 3)hello jack 4)Hello Jackson...
матькорейцев2345
11.03.2021 15:41
Туристы отец мать и 2 брата близнеца должны переправиться через реку в виде схемы...
Популярные вопросы
Назовите источники питания реки волга...
2
Составить предложения с фразеологизмами: ни себе ни людям, ни стать...
2
Найдите черты сходства и отличия межличностных и социальных конфликтов....
3
Найти максимальное напряжение электрической цепи, если действительное...
3
Найдите значение выражения2√3*7√5 √15...
2
Вкаких баснях высмеиваетмя порок безразличие к чужим делам как в басне...
1
На одно платье и три сарафана пошло 9 м ткани, а на 3 таких же платья...
2
Найдите личные местоимения,укажите из падеж и,если есть,число. когда...
1
Мини сочинение-рассуждение. мир есенина,какой он?...
2
Молоко содержит 6%жира сколько процентов жира содержится в 480 граммах...
1
var
a : real;
i : byte;
begin
a := 50000;
for i := 1 to 5 do
a := 1.08 * a;
writeln (a);
end.