tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать фрагмент программы
Написать фрагмент программы вычисления произведения элементов столбцов таблицы. вывести найденные произведения на экран в виде одномерного массива в одну строку.
kseny07
3 25.04.2019 11:01
3
Ответы
anytka1312
08.06.2020 20:51
Программа на Паскале прилагается.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
AyHaN123
15.05.2019 01:26
Контрольная по информатике 7 класс. так то инфа не сложная но контрольную решить немогу. ...
HNLLZ
15.05.2019 01:22
Двумерный массив. , , номера 1, 10, 11. любой, какой сможете ...
sonikzets
15.05.2019 02:48
Снаписанием программ на языке с++. читайте внимательно. перекину по два: на одном фото- условие , а в других- вариант (делать под номером 15)...
1PGP1
15.05.2019 04:51
Задан массив размером 30 элементов.подсчитать число и сумму положительных элементов в нем,в паскаль.через рандом...
Mellisa11111111
15.05.2019 04:48
Составить программу для вычисления суммы: [tex]s=\frac{5}{\sqrt{2} } +\frac{11}{\sqrt{2} } +\frac{17}{\sqrt{2} } ++\frac{29}{\sqrt{2} }[/tex]на языке pascalabc...
ПолиночкаПолина
13.05.2021 05:08
Создать электронную книгу (тема на ваше усмотрение) В проекте должно быть1. Титульный лист2. Оглавление (с гиперссылками)3. Нумерация страниц 4. Список использованных...
gelya12121
13.05.2021 05:18
Что относится к мерам защиты информации.(3 верных) * 1)защита документов от вирусов2)копирование документов3)удаление документов4)кодирование информации5)использование...
vkd006
28.04.2020 12:16
Перевести число 234 из 10 СС в 2,8,16 СС. Перевести число 10110 из 2 СС в 10, 8, 16 СС. Перевести число 126 из 8 СС в 2, 10 СС. Перевести число 4АС з 16 СС в 2, 10...
Цыпленочка
28.04.2020 12:16
3. Запишите значение переменной s, полученное в результате работы следующей программы. var s,k: integer; begin s := 0; for k := 4 to 7 do s := s + 8; writeln(s); end....
DetkaGeimer
28.04.2020 12:16
Утворіть лінійні алгоритми таких задач: 1) посадка молодого дерева; 2) обчислення площі кімнати....
Популярные вопросы
Два числа відносяться, як 7: 11.Знайди ці числа, якщо їх сума дорівнює36.Менше...
3
по математике 5 класс.Нужно выполнить действия а второе решить задачу...
2
Какую часть зерновых культур используют в качестве зерновых кормов?...
3
Чипсет это только северный мост и южный?...
3
Что понимается под спецификацией прав собственности:...
2
Чужоземці хвалять наших предків за щирість і привітність....
3
3 I know the story of Gulliver arriving in Lilliput. ONumber the...
3
Составьте схему возникновения двух взаимосвязанных проблем: 1) рациональное...
1
У якому речені є частка? А)Стояла тиха і по-своєму хвилююча година....
2
Назвить портове мистоукрайни у якому розмишеня глиноземний завод...
2
Программа на Паскале прилагается.