tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать этапы разработки программы:
Написать этапы разработки программы: вывести числа от 1 до 400
Аня142
2 21.09.2019 07:40
2
Ответы
Joan36
08.10.2020 06:45
Var i:integer; number:integer;begin
number:=1; for i:=1 to 400 do begin writeln(number); number:=number+1; end;end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Pandochka7771
02.04.2021 10:53
Как положить вай-фай сеть через термикс...
ННеетт
02.04.2021 10:52
7. Поясніть, що буде результатом виконання таких команд: тарі А Button1.Width:=200; Label1.Font.Color:=clGreen; Label1.Visible:=True; ; label1.Caption:= Ширина 23,5 см ;...
rayoz
02.04.2021 10:52
Призентации из двух слайдов на тему важное значение воды...
ЛиляОлье1
23.06.2019 14:40
Уровень c. дано натуральное число n. требуется получить и вывести на экран все возможные различные представления этого числа в виде суммы натуральных чисел (то есть, 1 + 2...
Игорь5002
23.06.2019 14:40
Зная что в кодировке ascii десятичный код каждой строчной латинской буквы на 32 больше кода соответствующей прописной буквы, декодируйте следующее сообщение: 77 105 99 107...
bryuho20011
21.05.2019 17:50
): проверьте, является ли произведение четырех произвольных чисел, введенных с клавиатуры, четным число. составьте программу, на пасккале...
муксик
21.05.2019 17:50
): составьте программу для нахождения среднего арифметического всех натуральных двухзначных чисел, кратных 3....
saulefazylovnap00xfc
12.08.2019 15:00
Может ли термин состоять из нескольких слов?...
RihDest
02.10.2019 06:20
Оценка эффективности гигиенических восстановительных мероприятий (что используют) 12 штук...
zhadyra1984
02.10.2019 06:20
Вкаком слове букв меньше чем звуков чириканье название ласточка тротуар...
Популярные вопросы
Вокислительно-восстановительных реакциях щелочные и щелочноземельные металлы...
2
Как составляется формула цветка? (с примерами) 35...
1
Составить сочинение по вопросам снизу. в 5 вопросе упомянуть про британию...
3
Образ татьяны и ольги из евгения онегина с музыки !...
1
События, описанные в повести «заколдованное место» н.в.гоголя, произошли...
2
Ассоциации к городу санкт петербург...
3
Стеклянную палочку зарядили положительным зарядом,что произошло с некоторым...
2
Скажите ,что за условный знак под номером «3»...
3
Какие особенности строения и жизнедеятельности характерны двустворчатым...
1
На ічній карті масштабу 1: 9 відстань від києва до москви становить 0,8см...
3
number:=1; for i:=1 to 400 do begin writeln(number); number:=number+1; end;end.