tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать для поста программу
Написать для поста программу деления числа, записанного метками, на 2. исходное число должно делиться на 2 без остатка.
Ясомолётик
2 09.09.2019 05:20
8
Ответы
daffidovа
09.09.2019 05:20
Pascal: program zada4a; var a,b,c: integer; begin write('введите число кратному 2') readln(a); write('введите число кратному 2') readln(b); c=a/b; end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
алма15
23.11.2020 06:59
Установи соответствие.информатифка 5класса...
Andrey21vek
23.11.2020 06:59
Дано: A¯¯¯∧C. Заполни таблицу истинности....
Antistar
22.09.2019 18:40
Почему информационные ресурсы стали относить к основным ресурсам общества?...
помошник12345678910
06.02.2021 14:21
1)Сканируется цветное изображение размером 16 х 16 см. Разрешающая сканера 600 х 600 dpi, глубина цвета — 2 байта. Какой информационный объём будет иметь полученный графический...
2006anna1
06.02.2021 14:23
задание 1. определите максимальное количество цветов изображение информационный вес которого равен 6 Мбайт и расширение 2024*1028. дам...
Mitrel
06.02.2021 14:24
1)Сканируется цветное изображение размером 16 х 16 см. Разрешающая сканера 600 х 600 dpi, глубина цвета — 2 байта. Какой информационный объём будет иметь полученный графический...
nurmuhamadnemat
06.02.2021 14:24
1. Определите тип выравнивания для каждого из приведённых на фото фрагментов фрагментов....
ГульнараС
24.07.2019 21:20
Определить значение переменной с после выполнения следующего фрагмента программы а=7 а=а -4 b=-a c = -a+2*b...
HackFox
09.08.2019 05:20
Перевести числа в соответствующие системы счисления 79 10 степени 8,16...
den536
09.08.2019 05:20
Перевести числа в соответствующие систему счисления 79 10 степени 8,16...
Популярные вопросы
131_35: (2-8_9: 1 19_45) решите 40 31_35 это дроби. быстрее плз...
3
3. при першій зустрічі з пустельником дракон каже: «я не хочу гинути, ще й не...
1
Поясніть,як змінювалися програмові положення щодо державного статусу україни.про...
3
Напишите программу, которая в последовательности натуральных чисел определяет...
1
Вокружности с центром o проведены диаметр cd и хорды cm, md. найдите углы cmd,...
2
Какой листовой металл используют для чиканки...
3
Решить к каждому решение и ответ):...
3
Написать рассказ про мио мио мой мио...
1
Написать доходы и расходы семьи...
1
Решите уравнение: 2sin^2 * x + √2 * cosx = 2cos (pi/4 + x) 44...
3