tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать алгоритм программы(
Написать алгоритм программы( a+b)умножить на 2 больше или равно 5
stanstan199
3 04.09.2019 05:10
0
Ответы
tim4ik114
06.10.2020 16:14
Var a, b: integer;
begin
readln(a, b);
if (a + b) * 2 >= 5 then
write((a + b) * 2)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
BlazeySpace01
14.08.2019 04:50
Реферат по теме безпечне користування інтернетом . критчне оцінювання відомостей отриманих з інтернету...
УчебныйГод
14.08.2019 04:50
Сколько существует комбинаций из 1 цифры и одной буквы алфавита...
nazfire2003
27.04.2020 06:43
Вычислите, какое количество информации содержит 1,5 часовой фильм, если один его кадрсодержит около 1 Кб информации, а за 1 секунду сменяется 20 кадров. ответ дайте...
natasha8750p092ef
27.04.2020 06:44
Подготовить сообщение на тему: «Вредное воздействие компьютера защиты.»...
smellofcherry
27.04.2020 06:44
Выполни сложение: 11100002+1002. Запиши ответ....
Милана2345
27.04.2020 06:45
Как очистить медиа в ватсапе на НОУТБУКЕ не в телефоне а в ватсап веб именно на КОМПЬЮТЕРЕ...
Foxy4152
17.09.2019 16:00
Нужно) паскаль авс дан текст. слова в тексте разделены одним или несколькими пробелами. написать программу, выводящую все слова в алфавитном порядке...
Suhih77
07.06.2019 15:06
Нужно написать код к программе на языке с. создать файл, содержащий информацию о результатах спортивных соревнований. структура записи: вид спорта, фамилия участника,...
Отрак
07.06.2019 15:04
Нужен реферат на тему организация эвм и систем ...
ВеликийЗнаток
07.06.2019 16:50
Дана последовательность чисел 0, 0, 1, 1, 2, 4, 7, 3, 4, 4 … , каждый элемент этой последовательности, начиная с четвёртого равен последней цифре суммы трёх предыдущих...
Популярные вопросы
Абылайдын бір уйір жылкысын айдап акетуге байланысты корсет...
2
Заполните диаграмму венна джульетта и мария миронова...
3
Темір дәуірінде металды балқыту үшін ойлап табылды...
3
На рисунке показаны три одинаковых по объему цилиндра, но сделанные...
3
Реши неравенство 5х + x^2 0....
3
ГЕОМЕТРИЯ арифметическая прогрессия задана условиями а1 =-3.1...
3
Мәтінді мұқият оқы. Кейіпкер неге сенеді? Өтініш хатСәлеметсіз...
3
найдите сторону прямоугольного треугольника если две его...
3
.Найти область определения функции, заданной формулой: 1)у=5х-4,...
1
1. Перечислите компоненты, входящие в состав дыхательной системы...
1
begin
readln(a, b);
if (a + b) * 2 >= 5 then
write((a + b) * 2)
end.