tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Надрукувати вигляд прилавку
Надрукувати вигляд прилавку у Python @
@@
@@@
Будь ласка, якомога швидше!
Asil1231
2 16.03.2021 16:14
6
Ответы
kazymbietova71
15.04.2021 16:16
print(@\[email protected]@\[email protected]@@\[email protected]@@@\[email protected])
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Hedulik
30.11.2020 12:07
ЧТо тут не так? program jenty2; Var a,b,c :integer; Begin Writeln ( введите три числа ); Readln (a,b,c); If (a begin If (a=b) or (a=c) or (b=c) then Writeln ( равносторонний ) Else...
sebasogo
30.11.2020 12:06
Заполните схему 1) программное обеспечение 2) системные программы 3) прикладные программы 4) операционная система 5) драйверы 6) системы программирования 7) текстовый процессор 8)...
sedvl
30.11.2020 12:06
Яка програма є редактором презентацій? Word Paint Excel PowerPoint Питання №2 ? Щоб добре підготуватись до виступу потрібно… Робити презентацію перед самим виступом Провести репетицію...
Kseniakool
23.06.2019 16:20
Напишите программу, которая вычисляет сумму: а) первых n натуральных чисел б) квадратов первых n натуральных чисел в) всех четных чисел в диапазоне от 1 до n г) всех двухзначных чисел...
khakimail
23.06.2019 16:20
Напишите программу, которая вычисляет сумму: а) первых n натуральных чисел б) квадратов первых n натуральных чисел в) всех четных чисел в диапазоне от 1 до n г) всех двухзначных чисел...
жмлпр
17.07.2019 13:10
Ста¬тья, на¬бран¬ная на ком¬пью¬те¬ре, со¬дер¬жит 16 стра¬ниц, на каж¬дой стра¬ни¬це 40 строк, в каж¬дой стро¬ке 40 сим¬во¬лов. в одном из пред¬став¬ле¬ний unicode каж¬дый сим¬вол...
алекс922
03.06.2019 11:00
Реченя зі словом захист.щоб захист було іменник...
mai31
03.06.2019 11:00
Знайдіть периметр трикутника авс, якщо ав=2,8см, а вс- більша за ав на 0,8 см, але менша від ас на 1,1 см....
karinka20001202
03.06.2019 11:00
Иван узнал, что артём пригласил на свой день рождения всех одноклассников, кроме него. он не стал выяснять причины этого поступка, просто перестал разговаривать с артёмом. какой поведения...
Ларибум
03.06.2019 11:00
Массателенка 42 кг, инддейки - в 6 раз меньше,а курицы-на4кг меньше массы индейки.какова масса курицы....
Популярные вопросы
Разобрать преложение по составу .солнечное утро лето на полях в траве видны алмазы...
1
Отметьте на моделях под рисунками главные звуки, поставь ударение. запиши кровеносные...
3
1) с³-2с²+3с-4-(с³-3с²-5), якщо с=2 2)4х²³-4х²-5), якщо х=-3 3) 2р-(1-р²-р³+р²-р³),...
2
Построй прямоугольник, ширина которого 2см, а длина 6 см. проведи в нем 2 отрезка...
3
Какие изменения в жизни самсона вырина заметил рассказчик во время своего второго...
2
Коммунальная аварийная служба что это?...
2
Два бегуна одновременно стартовали в одном направлении из одного и того же места...
3
Очём произведение на переломе(кадеты)...
2
Какова основная идея зашифрована в повести “нос”?...
2
Над лугами поднялись серые скалы. дайте характеристику предложения, разберите по...
3
print(@\[email protected]@\[email protected]@@\[email protected]@@@\[email protected])