tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
НАДО Составить программу,
НАДО Составить программу, которая выводит на экран фамилию и имя с применением оператора цикла с предусловием и оператора цикла с постусловием. Условие выбираете самостоятельно
шкиль1
1 18.11.2020 13:27
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
влад2610
09.04.2020 12:09
№2 В программе описан одномерный целочисленный массив A с индексами от 0 до 10. Ниже представлен фрагмент этой программы, в котором значения элементов массива сначала задаются, а затем...
FlowerBlue17
09.04.2020 12:10
Какими особенностями обладает программа SketchUp по сравнению с другими 3D-программами?...
Daniluha29
09.04.2020 12:10
перевести с паскаля на с++!! const n = 50; type a = array [1..n] of integer; var mas, c: a; i, j, m, x: integer; begin writeln( введите число элементов массива: ); readln(m); writeln(...
RokkuKun
09.04.2020 12:20
Запиши следующее высказывание в виде логического выражения: «Если я хорошо подготовлюсь по русскому языку, физике и химии, то я получу пятерки или четверки высказывания:A – хорошо...
dvofgisf
09.04.2020 12:20
Даны действительные числа x, y. Вывести в порядке убывания все целые числа, расположенные между х и у, а также количество этих чисел надо создать этот алгоритм через Паскаль....
Настенька20030410
08.07.2019 00:40
Запишите фрагмент программы вычисления по формуле y=1/x+1...
mariyapopova21
23.09.2019 22:30
Догашнее запишите развёрнутую записьследующих чисел: 14510 ac01163004513778 100b12...
МАМБЭТ
03.09.2019 11:50
Для каких целей используется табличная информационная модель объекта?...
egorgamer153
21.06.2019 12:40
Придумай продолжение рассказа: мартовское утро было солнечным и тёплым. звенела капель. весело перекликались воробьи. в воздухе пахло весной. миша с леной решили покататься на лыжах...
8007F300среднячок
21.06.2019 12:30
Составить алгоритм, который запрашивает возраст человека в годах, а выводит его в месяцах. сделать блок-схему...
Популярные вопросы
2.2. XVI ғасырда Сауран қаласының кеңінен белгілі болу себебіА) берік қамал ретіндеә)...
2
Дополните алгоритм «Вставить обычную сноску». 1) Выделите текст 2) Поставьте курсор...
3
12. Укажите, где пишется буква Я.1) Подстрел..нный воробей нное зерно. 3) Промасл..нная...
1
В электролизное отделение поступает анодный сплав определённого состава. Электролиз...
2
Как перевести градусы в часы? Дана таблица - 56 градусов долготы - это 3 часа и...
1
Правописание слова не срублю плззз...
3
Почему лишайник используют как биоиндикаторы? Кратко...
1
На корпусі електродрилі розміщена наклейка з написом 220в 0.98 кВт знайдіть силу...
1
Постройте график прямой пропорциональности у=5х...
2
Шестом а классе 36 учеников количество учеников шестого Б класса составляют 89 количество...
1