tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Надо решить в паскале.
Надо решить в паскале. вводятся два числа. вывести ab. проверить делится ли оно на 3. эти два числа от 0 до 9.
kaleksandra052
2 21.08.2019 19:20
1
Ответы
denic9
05.10.2020 09:54
Program print;var a, b: integer;begin readln(a, b); if((a mod 3) = 0) then writeln('yes') else writeln('no'); if((b mod 3) = 0) then writeln('yes') else writeln('no');end.
будет так вроде, не очень внятно объяснили
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
VerinaNice
27.07.2019 03:20
Найдите значения логического выражения (x 7) v (x 2) для указанных значений числа x: 1)6 2)5 3)0 4)9...
Ventana1263
27.07.2019 03:20
Напишите программу, которая вводит натуральное число n и выводит на экран чётные положительные степени числа 2, не большие, чем n , в порядке убывания. входные данные:...
gadazak
27.07.2019 03:20
Подскажите как преобразовать файл exe в word?...
vladkrikoff1
27.07.2019 03:20
Для какого из чисел истинно высказывание: не (число 10) и (число нечётное)? 1)22. 2)13. 3)9. 4)6....
dzavad1
09.06.2019 02:10
Какую топологию вы выберете для построения сети из 5 компьютеров, установленных в одном отделе, если заранее известно, что в скором будущем возможна перестановка мебели...
DanchikSummer
09.06.2019 02:10
)) 1. для создания сладкого буклета необходимо от 20 до 40 конфет . ввести количество купленных конфет и определить хватит ли создания. вывести ответ хватит или не хватит....
karolsevilla384
09.06.2019 02:00
После установки win2000 необходимо создать учетную запись. какую программу требуется использовать для этого? 1) user manager for domain 2) computer management 3) user...
Тёмаэх
09.06.2019 02:00
Вывести на экран квадрат из 10х10 букв s используя цикл while. буквы в одной строке не разделять. (программирование на java) int m = 10; int n = 10; int a = 10; int b...
Умницка1
09.06.2019 02:00
Что такое microsoft zaw: 1) нет такого 2) zona application work - система зонального распределения памяти при работе приложений 3) zero administration for windows, идея...
AZAZA2008
09.06.2019 02:00
Место подключения к интернету внешних устройств либо канал доступа...
Популярные вопросы
Запишите данные словосочетания, ставя заключённые в скобки слова в...
3
Нужны все поступки (и хорошие, и плохие) Верейского из романа Дубровский....
1
Напишите целостный анализ текста: Теффи Приготовишка . Пишите грамотно....
1
Из простого расспрастраненного предложения в сложносочиненное, исходное...
2
Коли проходять події у повісті Альпійська балада ...
1
Для чего дрожжевое тесто ставят для подъема в теплое место, а скоропортящиеся...
2
решить задачу мраморная плита массой 54 кг имеет объем 0,02 м³ .Расчитайте...
3
Організм в якому живе дорослий паразит називаютьа) проміжний хазяїнб)...
3
Распредели глаголы на 2 группы — совершенного и несовершенного вида....
3
Какие загадки есть у ненцев о воде огне и воздухе?...
3
будет так вроде, не очень внятно объяснили