Надо написать программу в "pascal"! : напишите программу которая будет выводить на экран квадраты и кубы целых чисел

danilkuznets01 danilkuznets01    1   19.09.2019 15:50    5

Ответы
yellowumbrella yellowumbrella  04.08.2020 11:56
Vari,n:integer;begin read(n); writeln('Квадраты чисел'); for i:=1 to n do   write(i*i,' '); writeln; writeln('Кубы чисел'); for i:=1 to n do   write(i*i*i,' ');end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика