На завтра надо составить программу для вычисления среднего арифмитеческого и среднего двух чисел

Ангел23324556 Ангел23324556    1   30.05.2019 23:40    3

Ответы
113020021 113020021  01.07.2020 08:57
Var a,b:real;
Begin 
  Write('Введите 2числа: '); readln(a,b);
      Writeln('Среднее арифмитическое этих чисел = ',(a+b)/2);
      Writeln('Среднее геометрическое этих чисел = ',(a*b)/2);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика