На языку Pascal, Написать программу, которая
вычисляет суммы кубов всех чисел от 1
до 10.

minyaaaaaaaaaaaaaaa minyaaaaaaaaaaaaaaa    2   11.04.2020 12:43    6

Ответы
nozim21tx nozim21tx  30.07.2020 08:52

program p1;

var a:integer;

begin

a:= (1*1*1)+(2*2*2)+(3*3*3)+(4*4*4)+(5*5*5)+(6*6*6)+(7*7*7)+(8*8*8)+(9*9*9)+(10*10*10);

writeln(a);

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика