tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
на языке c++ Программа
на языке c++ Программа подсчета идеального веса к росту.
Ввести рост и вес, вывести сообщение о том, сколько нужно кг
набрать или сбросить (идеальный вес = рост – 110 для девушек,
и -100 для парней).
gshsjtzjts
2 05.04.2021 14:05
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Nastya4002
27.07.2019 08:10
Вирішити з інформатики : у хлопчика було 15 цукерок, двом дав 4 цукерки скільки цукерок лишилося у хлопчика?...
рапкмаркмарк
27.07.2019 08:00
Решить вот : записать какой вид примет формула =$a3+b$2-$b$1, находящаяся в ячейке с1 при копировании её в ячейку d2?...
Matveu331
27.07.2019 08:00
Дан одномерный массив. напишите блок-схему подсчета количества элементов больше числа м....
Lelechk
27.07.2019 07:50
Соедини стрелками по смыслу инструменты для создания изоброжения...
denis1120
27.07.2019 07:50
Что не так в программе, она должна узнать какое число вот программа program primer; var a,b,с: integer; begin readln (a,b,с); if a b then writeln(a) else if b c writeln (b) else...
зубрильчик
27.07.2019 07:50
Перевод из 16-ой в двоичную число 59 в; 93d...
Samoilov2903
27.07.2019 07:40
Сканируется цветное изображение размером 12,7×12,7 дюйм. разрешающая сканера — 1200×1200 dpi, глубина цвета — 4 бита. какой информационный объём будет иметь полученный графический...
умная196
27.07.2019 07:40
Си проверить, содержит ли строка хотя бы один заданный символ ....
Dinka2103
27.07.2019 07:40
Извлеките корень (составить программу на языке паскаль)...
ИванГо228
27.07.2019 07:40
Составить ребусы со словом информатика...
Популярные вопросы
Последовательность нуклеотидов в фрагменте одной цепи молекулы днк: г – ц –...
2
Атомы элементов находящиеся в главной подгруппе одной группы имеют: а) одинаковые...
2
Чем муссонный климат отличается от морского...
2
There are the statue of the column with the monument to admiral nelson in trafalgar...
1
Цену телевизора понизили на 43% послецену телевизора понизили на 43% после чего...
2
одеть шлюпу на бок или одеть шляпу набок ?...
3
Задакие 1. экспериментально докажите, что выданное веще ство: а) хлорид железа(iii);...
3
Двое рабочих изготовили 135 деталей.первый рабочий работал 7 дней,а второй-...
1
Какие летние приметы тебе известны ? запиши...
2
Используя данные таблицы составьте и решите в которых нужно узнать сколько килограммов...
1