На вход программе подаётся натуральное число N. Напишите программу, которая выводит N одинаковых строк «Я люблю программирование». Sample Input 1:

4
Sample Output 1:

Я люблю программирование
Я люблю программирование
Я люблю программирование
Я люблю программирование

nikasimonok2007 nikasimonok2007    3   26.01.2021 21:14    11

Ответы
donya2014 donya2014  25.02.2021 21:16

N = int(input())

for i in range(1, N+1):

   print('Я люблю программирование!')

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика