НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Задание 73, обязательно на Python


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада

Julia5415613614 Julia5415613614    3   13.12.2020 16:03    20

Ответы
kalvifa kalvifa  12.01.2021 16:06

a = []

for i in range(1,11):

   a.append(i*i-5)

print(a)

print(a[0]+a[5])


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика