tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
На питон Создайте кортеж,
На питон
Создайте кортеж, в котором храниться информация о результатах вступительных экзаменов абитуриентов. Поступают только те абитуриенты, у которых результат выше среднего. Поставьте программу, которая определяет число абитуриентов.
peranyaanko
3 26.03.2020 14:09
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ks441934
07.09.2019 02:10
Покидайте на поиск размера информации по инфе, ! (7 класс)...
Werty0
16.05.2019 08:57
Написать программу, 25 в офисе, где работает программист петр, установили кондиционер нового типа. этот кондиционер отличается особой простотой в . у кондиционера есть всего лишь...
Olena0012
16.05.2019 08:55
Вычисления значения функции f (n) , где n - натуральное число, задан следующими соотношениями: f (n) = 1 при n ≤ 2 f (n) = f (n-2) * (n+2) при n 2 чему равно значение функции...
isaevaa24
16.05.2019 08:54
Составьте алгоритм действий лвл создания данного изображения ...
alanuit
21.05.2020 20:25
Сколько раз будет выполнен цикл?program_5;var x, s: integer;begin s:=0; x:=2;while x 14 do begin x:= x +3; s:= s+1;end; writeln (s)end....
PEWALWIK
22.05.2020 20:12
Lazarus-це...A) текстовий редакторБ) граB)візуальне середовише програмування,Г) програма для створення відео файлів...
then3rvnyy
21.05.2020 20:23
Для проведения эксперимента создаются изображения, содержащие случайные наборы цветных пикселей. В палитре 65 536 цветов, размер изображения – 640 x 480 пк, при сохранении каждый...
Nikita310101
27.05.2019 04:40
Содержание любого компьютерного меню (7 букв)...
metalnikovat
27.05.2019 04:40
Решить по инфор-ке(желательно с решением) 1)файл с текстом из 9000 символов.при наборе текста использовался компьютерный алфавит.имеется свободного места 9 кб.поместится ли файл...
Лика113998
18.03.2020 14:25
Нужно с вычислением. Алгоритм вычисления значения функции F(n), где п - натуральное число, задан следующими соотношениями: F(1) = 1 F(n) = F(n-1) + 2^n-1 , если n 1. Чему равно...
Популярные вопросы
13+(13-8)*4 a: b+c*(а-b) решить уравнения...
1
Дана схема превращений cu-cuo-cuso4-cu(oh)2-cu определить всех реакций дайте...
1
Найдите координаты точки пересечения графиков функций y= 2x -1и y=x+3...
2
Купили 10 пачек печенья и 15 пачек вафель равных по весу печенья купили на...
2
Найти промежуток возрастания (убывания) функции y=x^3 -27x+4...
2
А. площадь полной поверхности цилиндра 1170 п см2 , а радиус его основания...
2
Синтаксический разбор предложения водянистые звезды портовых фонарей жидко...
3
Определите соответствие между названиями почв и районами донецкого края, где...
1
Какой объем при н.у занимают 4 моль сероводорода н2s?...
2
Объясните почему несмотря на определённые победы на руси продолжалась ордынская...
3