tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
На паскале нужно написать
На паскале нужно написать программу которая запрашивает у пользователя адрес и номер телефона заранее
555555Эвелина
3 29.06.2019 09:20
5
Ответы
gmagima
23.07.2020 11:17
Var address: string, telephone: LongInt;
begin
writeln("Введите адрес: ");
readln(address);
writeln("Введите номер телефона: ");
readln(telephone);
end.
ПОКАЗАТЬ ОТВЕТЫ
okda2
23.07.2020 11:17
begin
var
hrayaz, hrayaz2: string;
writeln ('Введите Ваш адрес'); readln (hrayaz);
writeln ('Введите Ваш номер телефона'); readln (hrayaz2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
varavarlamova19
07.03.2019 11:24
50 даны инструменты. необходимо определить, к какой группе инструментов они относятся. яркость относится к ?...
пистолетМакарова
13.04.2021 12:18
Цикл с предусловием Y:=430 X:= 18 Условия цикла Y 142 Действие:Y=Y-X...
NASTEN111
13.04.2021 12:17
Практична робота №6. Складання та виконання проектів з використанням циклів з лічильником. Цикл з передумовою Завдання 1. «Складання та виконання проектів з використанням...
RafSW
17.08.2019 16:20
Какое минимальное количество бит потребуется для кодирования 30 различных...
bolgarovaelena1
13.03.2021 10:13
Отношения между множествами. Подмножество Сколько всего подмножеств есть в множестве Z= {а, б, в, г}?ответ:— НазадПроверить...
Lina111334
13.03.2021 10:13
Всемирная история слр 8 классю ...
Shepinvan912
13.03.2021 10:14
Ниже приведён список терминов. Все они, за исключением двух, относятся к событиям (явлениям) VII- X. в...
lezginocka11
13.03.2021 10:14
Прочитай отрывок и проанализируй эпизод «Наказание бабушки», отвечая на вопросы: Задание 1.Охарактеризуй поведение деда, мальчика и бабушки (6-9 предложений).Итого [ ] Задание...
LilauSen
13.03.2021 10:14
Гидравлический подъёмник для подъёма автомобиля весом 30000 Н, имеет площадь малого поршня 10см2, площадь большого поршня 400см2. СРОЧООН 60 БПЛЛООВВ ДАЮЮЮЮЮ...
Andreychic23
13.03.2021 10:14
Аккорды от звука ля: D7 построить и разрешить в маж. тональность...
Популярные вопросы
Серебряные нити небо с землёю сшили....
3
Разберите слова как часть речи оконный...
3
Удвух братьев машинок было поровну.старший брат подарил 3 машинки младшему...
2
(25200: 7+802*370): 4-32048*9: (48+24) решить по действиям...
1
1)6икс+8икс-7икс=714 2)23икс-19икс+5икс=1827 3)11икс-6икс+17=2042 4)5икс+3икс-47=6401...
3
6деепричастных оборотов из художественной ! с названиями !...
1
9. какие буквы пропущены в словах этого текста? в зоопарке много разных...
3
Рыболов поймал 42 ерша. из них 18 рыбок отпустил в водоем , а несколько...
1
Написать сочинение на тему ,, роль муму в жизни герасима из сказки ,,му-му...
2
Какое проверочное слово к слову в марте...
2
begin
writeln("Введите адрес: ");
readln(address);
writeln("Введите номер телефона: ");
readln(telephone);
end.
var
hrayaz, hrayaz2: string;
writeln ('Введите Ваш адрес'); readln (hrayaz);
writeln ('Введите Ваш номер телефона'); readln (hrayaz2);
end.