tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
На какой из основных вкладок
На какой из основных вкладок в программе GanttProject можно создать новую роль для проекта?
1.проект
2.правка
3.отображение
4.задача
5.человек
Мур6954
1 09.05.2020 02:39
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
dyakyla
14.03.2019 05:40
Самолет находиться на высоте 5000 метров. обнаружилась неисправность работы двигателя. самолет начал падать. бортовой комьютер производит диагностику неисправности и сообщает...
Lol666kek
14.03.2019 05:40
Уподруги на телефоне есть карта памяти и что бы быстро перекинуть песню я скопировала песню со своей карты памяти на память моего телефона и вставила карту памяти подруги в свой...
валерия832
24.04.2020 12:20
Задана начальная скорость камня 70м/с.Найти угол бросания.При котором камень упадет около 453 м.от места бросания. 1) Время полета с точностью 0,2 с 2) Угол бросания 3) наибольшая...
koksimarinaoz29ru
23.10.2020 09:51
Составить программу для решения задачи при произвольных исходных данных. Вывести на экран все целые числа от 100 до 200, кратные трем. (цикл с предусловием)...
владик216
23.10.2020 09:51
1.постройте таблицу истинности по следующим выражениям. 2. упростите выражения,указывая закона...
оля2053
01.07.2019 11:00
Переведите число из 2-чной системы в 10-чную: 101101010010=...
botuchenyy
01.07.2019 11:00
Что будет напечатано программой, если для ввода заданы числа 2, 3 и 1? var a, b: integer; begin read(a, b, a); writeln(b, a, b, a) end....
Ryfili
01.07.2019 11:00
Оператор цикла в среде vba excel for i = 3 to 13 for j = 5 to 8 cells(i, j) = i + j next j, i заполняет диапазон … таблицы (листа) числами из диапазона …...
harwq
17.03.2021 05:18
Составьте вопросы.Используйте форму будущего длительного времени. 1)how late/your brother/train today ?2)how much longer/you/swim?3)how far/we/walk today?4)how long/you/do a...
Easy11111
17.03.2021 05:18
Жазылымға арналған эссе үлгісі Эссе құрылымы0 Кіріспеo Негізгі бөлімТезис (пікір) аргументТезис (пікір) аргументТезис (пікір) аргументОҚорытынды...
Популярные вопросы
Ширина прямоугольника 25см. чему равна площадь, если его периметр 150см? быстрее!...
1
Вданном ниже предложении найди слово,в котором все согласные звуки глухие....
1
Вдушном кабинете ученики хуже выполняют связано ли это явление с обменом веществ?...
3
Напишите продолжение к рассказу критики в.м.шукшина. 6 класс. при ! . надо...
2
Составьте радио рекламу об известном тематическом парке на языке. ))...
3
Укажи какоe слово нe будет провeрочным для слов с бeзударными гласными в корнe...
2
Название фортепианной сонаты номер 8...
2
Choisissez la variante correcte c ) (être) une belle journée d été, il (2)...
1
Вычисли значения выражений (2015*6-32*27/6+72054)/(50040-49940)...
3
Прямолинейный проводник длиной 0,4 м по которому течет электрический ток силой...
2